pijul [SUBCOMMAND]\r +
pijul key [SUBCOMMAND]\r +
It seems that both of them are `SUBCOMMAND`. In my opinion, `key` and the like should be referred to as `COMMAND`. Thoughts?\r+
Idea initially submitted by odiferousmint on GitHub.
It makes sense the way it is, in my opinion. upload is a subcommand of key, which is a subcommand of pijul. record, push, etc. are all subcommands of pijul, too.